Wahoo Rflktr ortalama hız problemi..

amoush00

Çiğdemli2tekerleri kurduk balgat çiğdem odtü
Kayıt
12 Mayıs 2015
Konular
13
Mesajlar
1.299
Beğeniler
1.100
Yaş
44
Şehir
Ankara
Adı
Emrah Çetintaş
Bisiklet
Geotech
Arkadaşlar Decathlon'dan aldığım btwin count 14 + saçmalamaya başladı.. Sürüşlerde donup sensörlerle bağlantıyı kaybedip uzun süre kendine gelmemeye başladı. Gidonda ki tutucunun da tırnakları kırılıp düşmeler yaşamaya başlayınca yeni bir bisiklet bilgisayarına ihtiyaç duydum ve wahoo rflktr aldım Amazon'dan. Strava ile uyumlu diyordu.. Ama umduğum gibi de olmadı. Meğerse strava direkt desteği kesmiş bu modele yalnızca elemnts modeline destek veriyor. Neyse sorun şu rflktr sorunsuz çalışıyor ve count 14 ten kalan ant + sensörleri hemen tanıdı.. ( zaten telefon tanıyor sensörleri bu rflktr bluetooth ile yazılımın verilerini ekranda göstermeye yarıyor. ) Kendi yazılımı ile konuşmasında sorun da yok. Sorunum şu.. Wahoo app ile sürüşümü bir güzel kayediyorum.. Durduğum yerde de basıp durduruyorum programı vs.. ama strava'ya veri atarken aktif sürdüğüm zamanı değil de toplam durduğum sürelerle birlikte toplam aktivite zamanını atıyor ve ortalama hızım korkunç düşük görünüyor.. Bunu nasıl aşarım..!? Kullanan varsa bana bir bilgi versin..!?
 

cube gtx

Üye
Kayıt
6 Aralık 2015
Konular
1
Mesajlar
80
Beğeniler
49
Yaş
20
Şehir
istanbul
Adı
berkay
Bisiklet
Cube
bende count 8 var o da saçmalamaya başladı zaman pilini değiştirdim düzeldi
 
Başlık sahibi
Başlık sahibi
amoush00

amoush00

Çiğdemli2tekerleri kurduk balgat çiğdem odtü
Kayıt
12 Mayıs 2015
Konular
13
Mesajlar
1.299
Beğeniler
1.100
Yaş
44
Şehir
Ankara
Adı
Emrah Çetintaş
Bisiklet
Geotech
count 14 ün ben de bir kez pilini değiştirdim ama bu kopma durumları ant+ sensörlerden gelen sinyaller baz istasyonlarının sinyalleri ile karışıyor ama bir süre sonra kendine geliyordu ama şimdi baz istasyonu falan yokken bir kitleniyor sürüşün yarısı yok .. reset te yemiyor.. biraz bıktırdı.. hafızayı boşalttıktan sonra kendine geliyor... bence içindeki rom ile ilgili bir problem .. wahoo yu aldım.. bir fikir daha geldi aklıma.. hızı sensörden değil de gps ten aldırma.. belki strava ile veri uyuşturma sorunu yaşıyor.. bakalım..

Edit: Gps'i açınca her şey normale döndü!
 
Yukarı Alt