Sigma 12.12 | Çalışmıyor !

mtb_rider

Forum Bağımlısı
Kayıt
23 Aralık 2013
Mesaj
965
Tepki
1.377
Merhabalar

Bugün yaptığımız tur esnasında 1 at önce aldığım sigma 12.12 wireless bi anda çalışmayı kesti. Şuanda yaptığı tek şey sürüş sırasında km hızı 0.0 gösterip devamlı yanıp sönüyor. Konu hakkında bilgisi olan var mı ? Durduk yere düz yolds giderken neden böyle birşey olabilir ki.

Bu arada ilk bilgi vermeyi kestikten sonra düzeldi. Yine kesti yine düzeldi derken 3 de tamamen gitti.
 
Scudo

BF Okuru

Üye
Kayıt
2 Şubat 2005
Mesaj
8
Tepki
3
@mtb_rider

Aklıma maşaya takılan vericinin jant telindeki mıknatısa 1mm yaklaştırmak, jant telindeki mıknatısın gevşemesi hareket etmesi geliyor.
 

Yavuz S.

Forum Bağımlısı
Kayıt
13 Eylül 2014
Mesaj
1.165
Tepki
2.490
Yaş
36
Şehir
KKTC
Başlangıç
2008—09
Bisiklet
Specialized
Bisiklet türü
Yol bisikleti
Selamlar;

İlk önce wirelles speedo ile bilgisayar arasında max 50 cm olması lazım bundan dolayı speedo yu ne kadar yukarı takarsanız o kadar aktif çalışacaktır.
ikinci olarak ; Speedo ile mıknatıs arası 1 mmden fazla olmayacak şekilde ayarlanmalıdır. Mıknatıs oynamamalıdır.

bunları yaptıktan sonra Halen çalışma ile ilgili sorun var ise başka şeyler önerebilirim.
Bende 16,12 sts cad kullanıyorum ilk zamanlar yanlış yerleşimden bir türlü çalıştıramamıştım.

Kolay gelsin.
 

caner ünsal

Forum Bağımlısı
Kayıt
1 Ekim 2007
Mesaj
1.092
Tepki
492
Şehir
izmir
Bisiklet
Scott
Ülkemizde Yeni alınan bisiklet elektronik parçalarının dahi pilleri zayıf-eski olabiliyor. sigmaların üretim tarihini seri numaralarından anlayabiliyoruz en son ben bir sigma aldığım 6-7 sene öncesi öyleydi. Kontrol ederseniz faydalı olabilir.
 

mtb_rider

Forum Bağımlısı
Kayıt
23 Aralık 2013
Mesaj
965
Tepki
1.377
@BF Okuru Teşekkür ederim. Hepsini sürüş esnasında test ettim ama bir sorun gözükmüyordu.

@Yavuz S. Verdiğin bilgiler için teşekkür ederim. Bu akşam tüm kontrolleri tekrar yapıp bilgi vereceğim.

@caner ünsal Pil konusuna pek muhtemel vermemiştim ama dediğin gibi kontrol etsek iyi olacak. Teşekkür ederim.
 

Serkan B.

Üye
Kayıt
28 Mart 2014
Mesaj
65
Tepki
240
Şehir
istanbul/Beylikdüzü
Bisiklet
Specialized
Bisikletinizde yüksek lümenli far varmı.? Varsa farı parazit yapıyor olabilir. Aynı sorun bende de vardı. Farı çıkardım sorun kesildi.
 

mtb_rider

Forum Bağımlısı
Kayıt
23 Aralık 2013
Mesaj
965
Tepki
1.377
@BF Okuru @Serkan B. @caner ünsal @Yavuz S.

İlginiz için teşekkür ederim sorunu buldum. ( Ali senin bahsettiğin konu ) Jant teline takılan aparat geçmeli olduğu için tel etrafında hareket edebiliyor. Dolayısı ile okuyucudan uzaklaşıyor. Onu bi şekilde tellere sıkıştırıp sabitledim. Hiç bir sorun kalmadı.
 
  • Beğen
Tepkiler: Yavuz S.
Yukarı Alt