Duyuruyu Kapat
Facebook Gözat
Twitter Gözat

Sürtünme sesi

Konu, 'Vites - Çekiş Sistemi' kısmında Çağlar Akbulut tarafından paylaşıldı.

  1. Çağlar Akbulut

    Çağlar Akbulut Yeni Üye

    Kayıt:
    3 Temmuz 2009
    Mesajlar:
    11
    Beğeniler:
    6
    Şehir:
    Antalya
    Seviye:
    Merhabalar.

    Bisikletimi alalı yaklaşık iki hafta oluyor ve 150 KM ye yakın yol yaptım. Sorunum şöyle:

    -Ön vites arttırıcı Acera, arkadaki ise Altus. Ön dişli en düşükteyken (1. dişli) arka dişlilerin hangisinde olursa olsun sorun yaratmıyor, yani çıkardığı ses normal. 3. dişlideykende de öyle. Fakat genel kullanım için olan 2. dişlide, arka vites 4. dişlinin üzerine çıkmaya başladığı zaman anormal bir sürtünme sesi geliyor zincirden. Yani 1. ve 3. dişlidekinden çok daha fazla bir ses bu. 1. 2. 3. viteste ses makul düzeyde ama 4. 5. 6. 7. ve 8. dişlilerde ses artarak devam ediyor sanki ön vites 2. deyken. 2 gün önce tüm dişlileri yağladım ama sorun çözülmedi. Ve ön dişlide vites küçültürken vites koluna basılı tutmam ve vites geçtikten sonra bırakmam gerekiyor, basıp çektiğim zaman yine aynı sürtme sesi oluyor ve çok zor geçiyor. Vites arttırırken problem yok, tek tıkla hallediyorum.


    Sorun nedir sizce? Teşekkür ederim.
     
  2. gurkan

    gurkan Forum Demirbaşı

    Kayıt:
    29 Ekim 2004
    Mesajlar:
    493
    Beğeniler:
    559
    Şehir:
    İzmit
    Seviye:
    Ön arttırcının tel gerginliğini arttırırsanız sorun çözülecektir yazdıklarınıza göre.

    Vites kolu üzerinde -kablonun girişi- bulunan vidayı dışa çıkacak şekilde çevirin biraz, oradan çözemezseniz arttırıcı üzerinden teli çözüp, biraz daha gergin şekilde tekrar sıkmanız gerekir.
     
    caner ünsal ve Çağlar Akbulut bunu beğendi.
  3. Çağlar Akbulut

    Çağlar Akbulut Yeni Üye

    Kayıt:
    3 Temmuz 2009
    Mesajlar:
    11
    Beğeniler:
    6
    Şehir:
    Antalya
    Seviye:
    Onu denemedim, akşam buradan çıkınca denerim. Ama şöyle birşey yaptım, ön arttırıcının üzerindeki vidaları (H ve L olan) sıkıp gevşeterek bir çözüm buldum. Bir dezavantajı var ama, ön arttırıcı 1. vitese geçmiyor. Yani vitesi bire taktığımda boşa sola gidip geliyor sadece, vitesi attırmak için zincire DOKUNAMIYOR. Fakat 2. ve 3. e sorunsuz geçiyor ve hiç ses çıkarmıyor. 1. vitesi zaten hiç kullanmadığım için görmezden geldim. Genel kullanım dişlisi olan 2. vitesle arkadaki 1 - 2 - 3 - 4. dişlileri, hız dişlisi olan 3. vites ile de 5 - 6 - 7 - 8. dişlileri kullanıyorum, 1. e ihtiyacım olmuyor. Ama dediğiniz gibi sorun çözülecekse öyle denerim, tekrar deneyimlerimi yazarım buraya.

    Teşekkürler.
     
  4. gurkan

    gurkan Forum Demirbaşı

    Kayıt:
    29 Ekim 2004
    Mesajlar:
    493
    Beğeniler:
    559
    Şehir:
    İzmit
    Seviye:
    Low (düşük) vidasını fazla sıktığınız için arttırıcının daha aşağı inmesini engellemişsiniz. Çözüm dediğim gibi teli biraz germek, ama işinizi görüyorsa bu şekilde kullanın bir zararı olmaz.
     
    Çağlar Akbulut bunu beğendi.
  5. Çağlar Akbulut

    Çağlar Akbulut Yeni Üye

    Kayıt:
    3 Temmuz 2009
    Mesajlar:
    11
    Beğeniler:
    6
    Şehir:
    Antalya
    Seviye:
    Aldığım yere götürdüm, teli çıkararak daha sıkı şekilde tekrar sardı, L H ayarlarını da kendisi yaptı, aynen dediğiniz gibiymiş. Şimdi bir sorunu yok.


    Teşekkür ederim tekrar.