Duyuruyu Kapat
Facebook Gözat
Twitter Gözat

Sigma 8.12 Ats Km saati (kablosuz) Acil Yardım....

Konu, 'Serbest Kürsü' kısmında Berksan tarafından paylaşıldı.

  1. Berksan

    Berksan Onursal Üye

    Kayıt:
    4 Haziran 2013
    Mesajlar:
    2.277
    Beğeniler:
    2.368
    Şehir:
    Kocaeli
    Bisiklet:
    Whistle
    Seviye:
    Arkadaşlar sabah elime kargoyla ulaştı km saatim.

    Montajını gerçekleştirdim, gösterge panelini aktif ettim, janta mıknatısını ve sensörünü taktım.

    Fakat hızlandıkça benim hızımı göstermiyor. Gösterge panelinde faaliyet yok.

    Bu ürün arızalımıdır yoksa bende mi bir hata var, daha önce kullananlar cevap verirse sevinirim.

    Teşekkürler.
     
  2. Berksan

    Berksan Onursal Üye

    Kayıt:
    4 Haziran 2013
    Mesajlar:
    2.277
    Beğeniler:
    2.368
    Şehir:
    Kocaeli
    Bisiklet:
    Whistle
    Seviye:
    yardım edebilicek yok mu arkadaşlar ?
     
  3. Murat Cömez

    Murat Cömez En yeni üye - Kayıt: Az önce

    Yaş:
    43
    Kayıt:
    21 Nisan 2013
    Mesajlar:
    5.891
    Beğeniler:
    9.316
    Şehir:
    Giresun
    Adı:
    Murat Cömez
    Bisiklet:
    Cube
    Seviye:
    Miknatislan vericiyi biribirine yakalstirman gerekiyor. Arasinda +-5mm ara kalmasi gerekiyor. Sanki biribirine deyecekmis gibi duruyor. :)
     
  4. Berksan

    Berksan Onursal Üye

    Kayıt:
    4 Haziran 2013
    Mesajlar:
    2.277
    Beğeniler:
    2.368
    Şehir:
    Kocaeli
    Bisiklet:
    Whistle
    Seviye:
    Murat bey evet, kullanma kılavuzunu da harfiyen okudum, 2'sinin birbirine değme oranı mm cinsinden bir şeydi.

    Ama gene çalışmadı :(
     
  5. Murat Cömez

    Murat Cömez En yeni üye - Kayıt: Az önce

    Yaş:
    43
    Kayıt:
    21 Nisan 2013
    Mesajlar:
    5.891
    Beğeniler:
    9.316
    Şehir:
    Giresun
    Adı:
    Murat Cömez
    Bisiklet:
    Cube
    Seviye:
    Peki sadece hizi mi göstermiyor yoksa hicbir seymi görünmüyor???
     
  6. mustafa burak

    mustafa burak Aktif Üye

    Kayıt:
    27 Nisan 2013
    Mesajlar:
    127
    Beğeniler:
    31
    Şehir:
    türkiye
    Bisiklet:
    Sedona
    Seviye:
    mıknatıs doğru tarafta mı? kontrol ettiniz mi? km saati masasına tam oturmuş mu? bir daha kontrol edin lütfen
     
  7. Berksan

    Berksan Onursal Üye

    Kayıt:
    4 Haziran 2013
    Mesajlar:
    2.277
    Beğeniler:
    2.368
    Şehir:
    Kocaeli
    Bisiklet:
    Whistle
    Seviye:
    Hiçbir şey çalışmıyor murat bey.
     
  8. Berksan

    Berksan Onursal Üye

    Kayıt:
    4 Haziran 2013
    Mesajlar:
    2.277
    Beğeniler:
    2.368
    Şehir:
    Kocaeli
    Bisiklet:
    Whistle
    Seviye:
    Mıknatısı doğru yerleştirdim. Ters taraflıda denedim farketmedi.

    km saatini'de masasına tam oturttum, tık sesi geliyor oturtunca.

    Bisikletçiye götürdüm, mıknatısı algılayan cihazda sorun olabilir dedi. (onlarda çalıştıramadı)

    Halen çalıştırmakla uğraşıyorum. Olmaz ise yarın kargoya vereceğim :(
     
  9. Murat Cömez

    Murat Cömez En yeni üye - Kayıt: Az önce

    Yaş:
    43
    Kayıt:
    21 Nisan 2013
    Mesajlar:
    5.891
    Beğeniler:
    9.316
    Şehir:
    Giresun
    Adı:
    Murat Cömez
    Bisiklet:
    Cube
    Seviye:
    Eger hicbir sey calismiyorsa miknatis da felan degil hata, Cihazi eline alinca hic yoktan saati falan calismasi gerekiyor. Piline baktin mi hic, dogru takili mi diye. Pili cikar ve yeniden tak. Verici ile miknatisi eline al ve calisiyormu diye bir dene. Vericiyi sol elin de tut ve sag elin de miknatisi tutarak temas yerine yaklasik ve hizli sekilde ileri geri oynat, oynatirken vericinin üstünde bir yesil lamba var o yanip sönmesi gerekiyor ve tik tik diye de bir ses cikartmasi gerekiyor. Ayrica vericinin pilini de cikart ve yeniden tak.
     
  10. kubilay tüney

    kubilay tüney Kıdemli Üye

    Kayıt:
    9 Kasım 2012
    Mesajlar:
    261
    Beğeniler:
    85
    Şehir:
    erzurum
    Bisiklet:
    Bianchi
    Seviye:
    Dostum selamlar ; şu vidyoyu dikkatli izleyin
    Muhtemelen hatan sensör ile mıknatıs arasında çok boşluk bırakıyorsundur .Mıknatıs sensöre mümkün oldukça yakın olmalıdır. En dış jant teline takmalısın.

    Mıknatısı sensöre dokundurunca yeşil ışık yanıyor mu ?
     
    Son düzenleme yönetici tarafından yapıldı: 4 Ocak 2015
  11. Ferhat Köse

    Ferhat Köse Onursal Üye

    Yaş:
    40
    Kayıt:
    13 Şubat 2010
    Mesajlar:
    6.461
    Beğeniler:
    9.086
    Şehir:
    Eskişehir'de yaşıyor
    Bisiklet:
    Bisan
    Seviye:
    sordugunuz modeli kullanmadim ama kablosuz sigma saatlerde eger saatinizin bike İ ve bike İİ ozelligi varsa bike İ de iken masadaki sensor bike İİ de kalmis ise saat calismaz.ornegi soyle vereyim 1609 sts lerde tam hatirlamiyorum ama sensor bike İ ise yesil bike İİ ise kirmizi lamba ile sinyal veriyor.degistirmesini de sensor uzerundeki butona basili tutarak yapiyorsunuz.klavuzu bu bilgiler ile bir daha okursaniz belki faydasi olur.
     
    alperen_69 bunu beğendi.
  12. Berksan

    Berksan Onursal Üye

    Kayıt:
    4 Haziran 2013
    Mesajlar:
    2.277
    Beğeniler:
    2.368
    Şehir:
    Kocaeli
    Bisiklet:
    Whistle
    Seviye:
    murat bey cihazın gösterge paneli çalışıyor, saati vs. herşeyini ayarladım. Vericinin pilini çıkartıp taktım vericideki o yeşil ışık hiç yanmadı. mıknatıs ve vericiyi elimde çevirmeme rağmen
     
  13. Berksan

    Berksan Onursal Üye

    Kayıt:
    4 Haziran 2013
    Mesajlar:
    2.277
    Beğeniler:
    2.368
    Şehir:
    Kocaeli
    Bisiklet:
    Whistle
    Seviye:
    hayır yanmıyor.
     
    Son düzenleme yönetici tarafından yapıldı: 4 Ocak 2015
  14. Berksan

    Berksan Onursal Üye

    Kayıt:
    4 Haziran 2013
    Mesajlar:
    2.277
    Beğeniler:
    2.368
    Şehir:
    Kocaeli
    Bisiklet:
    Whistle
    Seviye:
    ferhat bey, bike İ bike İİ gibi sözler kullanım kılavuzunda yazmıyor malesef. İngilizce bölümlerinede baktım ancak yok.
     
  15. Ferhat Köse

    Ferhat Köse Onursal Üye

    Yaş:
    40
    Kayıt:
    13 Şubat 2010
    Mesajlar:
    6.461
    Beğeniler:
    9.086
    Şehir:
    Eskişehir'de yaşıyor
    Bisiklet:
    Bisan
    Seviye:
    yazdiklarinizdan ekstra anladigim sensorun pil sorunu olabilir sifir urunlerde pil bitmesin diye pil yuvasinda temasi engelleyen naylon parca olabiliyor varsa onu cikarin.
     
  16. kubilay tüney

    kubilay tüney Kıdemli Üye

    Kayıt:
    9 Kasım 2012
    Mesajlar:
    261
    Beğeniler:
    85
    Şehir:
    erzurum
    Bisiklet:
    Bianchi
    Seviye:
    Aynı ürünü kullanıyorum , sensörser bir hata olmalı ışık yanmıyorsa pil den olmalı sorun . (Birbirine değdirip baktıysanız , bi yanar bir yanmaz) Pil den sorun ise ürünün içerisini açıp bir bakın .. ışık yanmıyorsa zaten okumaması normal sorun burda.. Pil ile de çözülmeyecek olursa netice de 2 yıl garantili bir ürün geri gönderin şahsi fikrim budur.
     
  17. Berksan

    Berksan Onursal Üye

    Kayıt:
    4 Haziran 2013
    Mesajlar:
    2.277
    Beğeniler:
    2.368
    Şehir:
    Kocaeli
    Bisiklet:
    Whistle
    Seviye:
    Sensörün belki pili bitiktir diye yeni pil aldım fakat çalışmadı, sensördeki yeşil ışığın yanması gerekiyor fakat elimde çevirmeme rağmen yanmıyor.

    2 bisikletçiye gittim onlarda çalıştıramadı. Sorun ya mıknatıs da yada sensörde diye düşünüyorum.
     
  18. Berksan

    Berksan Onursal Üye

    Kayıt:
    4 Haziran 2013
    Mesajlar:
    2.277
    Beğeniler:
    2.368
    Şehir:
    Kocaeli
    Bisiklet:
    Whistle
    Seviye:
    Sabaha kadar uğraşacağım, olmaz ise istanbul'a geri kargolayacağım :(
     
  19. Berksan

    Berksan Onursal Üye

    Kayıt:
    4 Haziran 2013
    Mesajlar:
    2.277
    Beğeniler:
    2.368
    Şehir:
    Kocaeli
    Bisiklet:
    Whistle
    Seviye:
    Ve vermiş olduğunuz videodaki herşeyi aynı şekil yaptım.
     
  20. kubilay tüney

    kubilay tüney Kıdemli Üye

    Kayıt:
    9 Kasım 2012
    Mesajlar:
    261
    Beğeniler:
    85
    Şehir:
    erzurum
    Bisiklet:
    Bianchi
    Seviye:
    Başka yol kalmıyor evet.. zaten bu piller harddiskler üzerinde ki piller ile aynı öyle hemen bitecek bir şey değilde 5-6 yıl gidiyor rahat bi şekilde.