Duyuruyu Kapat
Facebook Gözat
Twitter Gözat

sadece bisiklet üstündeyken ön diskte sürtünme

Konu, 'Frenler' kısmında mfozcelik tarafından paylaşıldı.

  1. mfozcelik

    mfozcelik Yeni Üye

    Kayıt:
    2 Nisan 2007
    Mesajlar:
    17
    Beğeniler:
    2
    Şehir:
    Ankara
    Seviye:
    Arkadaşlar shimano XT hidrolik disk fren setini kullanıyorum..
    sorun; ön diskde sürtünme..
    sürtünmeyi yalnızca bisikletin üzerindeyken yapıyor...
    kaldırıp diski kontrol ettiğimde diskin hiç bir yere dokunmadan normal döndüğünü görüyorum...
    disk kesinlikle eğri değil..
    neden ne olabilir sizce?
     
  2. HaliliOzturk

    HaliliOzturk Onursal Üye

    Kayıt:
    3 Temmuz 2005
    Mesajlar:
    7.283
    Beğeniler:
    9.860
    Seviye:
    Birseyler esniyor demek ki... Acaba on tekerlegin QR milini iyice kapattiginizdan emin misiniz?
     
  3. mfozcelik

    mfozcelik Yeni Üye

    Kayıt:
    2 Nisan 2007
    Mesajlar:
    17
    Beğeniler:
    2
    Şehir:
    Ankara
    Seviye:

    QR gayet iyi kapalı..
    başka bir şey olabilir mi?
     
  4. Hakan Yazman

    Hakan Yazman Onursal Üye

    Kayıt:
    31 Ekim 2004
    Mesajlar:
    4.039
    Beğeniler:
    5.678
    Şehir:
    Alanya/İstanbul
    Seviye:
    Selam bunu daha önce de duymuştum, şöyle bir çözüm önerebilirim, siz bisikletin üzerindeyken ayarını yaptırın bir arkadaşınıza...
     
  5. bts.elektronik

    bts.elektronik Forum Bağımlısı

    Kayıt:
    11 Aralık 2007
    Mesajlar:
    723
    Beğeniler:
    811
    Şehir:
    bursa
    Seviye:
    acaba göbekte tek yönlü boşlukmu var yük binince o yöne doğru esner ve disk sürter
     
  6. qwer95

    qwer95 Üye

    Kayıt:
    24 Haziran 2008
    Mesajlar:
    72
    Beğeniler:
    16
    Şehir:
    İnegöl
    Seviye:
    Benim bisikletimde aynı sorun var hatta çoğu bisiklette aynı sorun var
     
  7. mfozcelik

    mfozcelik Yeni Üye

    Kayıt:
    2 Nisan 2007
    Mesajlar:
    17
    Beğeniler:
    2
    Şehir:
    Ankara
    Seviye:

    Haklıymışsın göbeği komple söktüm ve yeniden ayarlayıp topladım...
    ses gitti..

    SİZE VE FİKRİNİ PAYLAŞAN HERKESE TEŞEKKÜRLER....
     
    bts.elektronik bunu beğendi.
  8. batutanker

    batutanker Aktif Üye

    Kayıt:
    24 Ocak 2008
    Mesajlar:
    169
    Beğeniler:
    44
    Şehir:
    istanbul
    Seviye:
    bendede aynı sorun vardı gobegın bı tarafında bılye eksılmıs nedende gobegın ıcındede deıldı oraya bılyr koyup gobegı tekrar topladım ve sımdı bu problem ortadan kalktı
     
  9. Sinan Yorulmaz

    Sinan Yorulmaz Aktif Üye

    Kayıt:
    24 Eylül 2007
    Mesajlar:
    191
    Beğeniler:
    163
    Şehir:
    İstanbul/Feneryolu
    Seviye:
    Bu soruna kcnc gibi hafif disk adaptörleri de sebep olabiliyor. Özellikle ağır biriyseniz.