Duyuruyu Kapat
Facebook Gözat
Twitter Gözat

echowell BRI 1 aldım calıştıramıyorum

Konu, 'Elektrik - Elektronik' kısmında GülentYurtsever tarafından paylaşıldı.

  1. GülentYurtsever

    GülentYurtsever Aktif Üye

    Kayıt:
    10 Nisan 2010
    Mesajlar:
    101
    Beğeniler:
    56
    Şehir:
    BURSA
    Seviye:
    bu gün az fonksiyonu olan echowell BRI 1 makul bir fiyatlı bir sayac aldım gösterilen herşeyi doğru uyguladım bi türlü hız göstermiyor değerleri yanlış girsemde doğru girsemde mutlaka bir hareket olur sanırım bunda tık yok 00 da anlamıs değilim bi türlü cözemedim sakın sigma alsaydın kardeş demeyin önceki cihazım ondandı ekranda garip garip sekiller cıkınca bunu almak zorunda kaldım ürüne karşı antipatim var :)
     
  2. Efrahim ÖZCAN

    Efrahim ÖZCAN Forum Bağımlısı

    Kayıt:
    5 Nisan 2009
    Mesajlar:
    894
    Beğeniler:
    374
    Şehir:
    Adana
    Bisiklet:
    Trek
    Seviye:
    O zaman keşke Polar alsaydın.:D
     
    GiciK eRay ADALI bunu beğendi.
  3. GülentYurtsever

    GülentYurtsever Aktif Üye

    Kayıt:
    10 Nisan 2010
    Mesajlar:
    101
    Beğeniler:
    56
    Şehir:
    BURSA
    Seviye:
    o da güzel hhehe
     
    Efrahim ÖZCAN bunu beğendi.
  4. GiciK eRay ADALI

    GiciK eRay ADALI Forum Bağımlısı

    Kayıt:
    6 Nisan 2009
    Mesajlar:
    829
    Beğeniler:
    730
    Şehir:
    Ankara (Eryaman) || Edirne (Merkez)
    Seviye:
    gösterge kızagına otururken 2 metal kısım(nokta) temas etmeli kızagındaki eşlerine.. belki de tam temas etmiyordur...
     
  5. GülentYurtsever

    GülentYurtsever Aktif Üye

    Kayıt:
    10 Nisan 2010
    Mesajlar:
    101
    Beğeniler:
    56
    Şehir:
    BURSA
    Seviye:
    evet kardeş temas kuramıyormuş plastik bir capak vardı bunu engelliryormuş bölgeyi temizledigim zaman calışmaya başladı ilginiz icin teşekkürler sorun cozülmüştür
     
    GiciK eRay ADALI bunu beğendi.
  6. Emre TAŞCAN

    Emre TAŞCAN Forum Demirbaşı

    Yaş:
    34
    Kayıt:
    19 Haziran 2007
    Mesajlar:
    525
    Beğeniler:
    434
    Şehir:
    Istanbul (Anadolu)
    Bisiklet:
    Cervélo
    Seviye:
    Geçmiş olsun. :in:
    Sigma ile yaşadığınız soruna da üzüldüm. Keşke müşteri hizmetleri ile iletişime geçseydiniz. Ben de yeni aldığım Sigma ROX yol bilgisayarımın ana ünitesi ile stabilite sorunu yaşadım ve Sigma Almanya ile iletişime geçtim. Ertesi gün, lütfen ürününüzün ana ünitesini şu şu adrese gönderin, ücretsiz olarak yenisini gönderelim dediler ve PTT ile 2-3hafta önce gönderdim. Ellerine geçtikten sonra yepyeni ana üniteyi UPS ile gönderdiler ve Almanya'dan sadece 24 saat içinde elime geçti. Yeni bilgisayarı 1 haftadır sorunsuz şekilde kullanıyorum. Müşteri memnuniyeti konusunda Sigma'yı tebrik etmek istiyorum, keşke her firma bu özeni gösterse. ;)
     
  7. ÜmitKARAOT

    ÜmitKARAOT Forum Demirbaşı

    Kayıt:
    8 Mart 2010
    Mesajlar:
    446
    Beğeniler:
    157
    Şehir:
    istanbul
    Seviye:
    iyi hadi hayırlı olsun :)
     
  8. Burak ELMAS

    Burak ELMAS Kıdemli Üye

    Kayıt:
    10 Haziran 2009
    Mesajlar:
    238
    Beğeniler:
    161
    Şehir:
    İst. / Çekmeköy
    Seviye:
    bri 1 bende kullanıyorum bayaadır sorunsuz çalışıyo başta dedim çok garip bi sorun nasıl algılamaz ama sorunun çözüldüğünü görünce rahatladım güle güle kullanın.:in:
     
  9. hakan sancaktar

    hakan sancaktar Kıdemli Üye

    Kayıt:
    12 Temmuz 2009
    Mesajlar:
    302
    Beğeniler:
    175
    Şehir:
    ankara
    Seviye:
    aletin alcısıyla mıknatıs tam denk gelmiyor olabilir.
     
  10. GülentYurtsever

    GülentYurtsever Aktif Üye

    Kayıt:
    10 Nisan 2010
    Mesajlar:
    101
    Beğeniler:
    56
    Şehir:
    BURSA
    Seviye:
    baglantı noktasında küçük bir capak vardı ufak bir falcata darbesinle aldım simdi canavar gibi tıkır tıkır calışıyor diger sigmayı firmaya iade ettim her hangi bir kaybım olmadı ya önemli olan zaten bana km hızımı gittigim mesafeyi saat toplamı göstersin yeter 10-20 fonksiyolu saat leri gereksiz görüyorum kendi acımdan