Duyuruyu Kapat
Facebook Gözat
Twitter Gözat

Assize AS 408 km saati sapma var çözümü nedir?

Konu, 'Elektrik - Elektronik' kısmında Ömer Gündoğdu tarafından paylaşıldı.

  1. Ömer Gündoğdu

    Ömer Gündoğdu Kıdemli Üye

    Kayıt:
    2 Ağustos 2011
    Mesajlar:
    232
    Beğeniler:
    84
    Şehir:
    Ankara
    Bisiklet:
    Salcano
    Seviye:
    Merhaba arkadaşlar yeni almış olduğum bisikletime Assize As 408 kablolu km saatimi taktım fakat düz yolda 20 veya 25 km/s gibi bir hızda ilerlerken 90-92 km/s gibi rakamları göstermeye başlıyor bu olay katettiğim yolu da etkiliyor.Bu sapma genellikle kablosuz modellerde oluyormuş lakin kablolu bir modelde olması garibime gitti bu olayın bir çözümü var mı? varsa fikirlerinizi paylaşabilir misiniz? bol pedallar...
     
  2. Rasimcan Meral

    Rasimcan Meral Yeni Üye

    Kayıt:
    18 Temmuz 2012
    Mesajlar:
    42
    Beğeniler:
    30
    Şehir:
    İstanbul, Sarıyer
    Bisiklet:
    b'Twin
    Seviye:
    Peki normal gösterdiği de oluyor mu yoksa hep mi böyle saçma?
     
  3. alper turan

    alper turan Aktif Üye

    Kayıt:
    8 Mart 2010
    Mesajlar:
    114
    Beğeniler:
    21
    Şehir:
    ankara
    Bisiklet:
    Giant
    Seviye:
    genelde alıcı ile mıknatıs arasındaki mesafeden oluyor bu gibi sorunlar.2 parçayı birbirlerine daha yakın duracak şekilde konumlandırmanızı tavsiye ederim.
     
    Ömer Gündoğdu ve Rasimcan Meral bunu beğendi.
  4. Semih_ÇELİK

    Semih_ÇELİK Forum Bağımlısı

    Kayıt:
    10 Nisan 2009
    Mesajlar:
    627
    Beğeniler:
    347
    Şehir:
    Bursa
    Seviye:
    bu genelde o 7 liralık en ucuz sayaclarda olan bi problem. sensörün içindeki kablo dönüyor zamanla bi normal bi yüksek bi normal bi yüksek saniyeler içersnde bu seklde gösterio biraz kurcuklayınca düzeliyo. denildiği gibi mesafe ve sag sol konumunu güzel ayarlayın düzelmezse cok yapıcak bişi yok sanırım. :)
     
    Ömer Gündoğdu bunu beğendi.
  5. Ömer Gündoğdu

    Ömer Gündoğdu Kıdemli Üye

    Kayıt:
    2 Ağustos 2011
    Mesajlar:
    232
    Beğeniler:
    84
    Şehir:
    Ankara
    Bisiklet:
    Salcano
    Seviye:
    2 parça arasındaki mesafeyi birbirine daha yakın konumlandırdım yarın test edince bilgi veririm bu sorun genellikle engebeli yollarda oluyor.
     
  6. Ömer Gündoğdu

    Ömer Gündoğdu Kıdemli Üye

    Kayıt:
    2 Ağustos 2011
    Mesajlar:
    232
    Beğeniler:
    84
    Şehir:
    Ankara
    Bisiklet:
    Salcano
    Seviye:
    Aslında pek dandik bir şey gibi durmuyor ama Sigma'nın veya Polar'ın verdiği kaliteyi veremez.İki parça arasındaki mesafeyi birbirine daha yakın konumlandırdım umarım düzelir test edince mutlaka bilgi vereceğim.
     
  7. Semih_ÇELİK

    Semih_ÇELİK Forum Bağımlısı

    Kayıt:
    10 Nisan 2009
    Mesajlar:
    627
    Beğeniler:
    347
    Şehir:
    Bursa
    Seviye:
    anladım umarım düzelir. ben kalitesiz ve dandik demedim size sorun genelde o dandik olanlarda oluyor diye örneklendirdim. engebede yapıyosa dediğim gibi içindeki kablo sabit değil birden cok hızlı hareket ediyor. titremeyi v.s hıza yansıtıyor sensörün tıpasını açıp sabitlerseniz düzelir.
     
  8. Ömer Gündoğdu

    Ömer Gündoğdu Kıdemli Üye

    Kayıt:
    2 Ağustos 2011
    Mesajlar:
    232
    Beğeniler:
    84
    Şehir:
    Ankara
    Bisiklet:
    Salcano
    Seviye:
    Tamam iki parça arasındaki mesafeyi yakınlaştırdım onu test edeceğim yine aynı sorun olursa artık sizin dediğiniz gibi kabloyu sabitlemek lazım.
     
  9. Serden Us

    Serden Us Onursal Üye

    Yaş:
    34
    Kayıt:
    2 Şubat 2007
    Mesajlar:
    2.762
    Beğeniler:
    1.540
    Şehir:
    Eskişehir
    Bisiklet:
    Amoeba
    Seviye:
    Assize göstergelerin genelinde var bu sorun. Gidondaki parçanın iletken uçları ile, o parçaya takılan kafanın uçları arasında oluşan oksitlenmeden kaynaklanır genelde. Oksit çözücü işinizi görür ancak zaman zaman sıkmak gerekiyor. Yani bir kere sıktım artık, tamam sorun çıkmaz diyemiyorsunuz. Atıyorum 3 ayda bir oksit çözücü ile temizlemeniz gerekiyor. Uçları kazımaya kalkarsanız daha çok problem çıkarıyor.

    Eğer uçlar temizlendiği halde bile sorun düzelmezse, kabloları kontrol etmek lazım. Kablo kopukluğu falan oluşursa ordaki kısa devreden de meydana gelebiliyor.

    Semih arkadaşımızın bahsettiği durum da doğrudur, içte dönme de yapmış olabiliyor bazen. Ancak genelde temas uçlarındaki oksitlenme bu soruna neden oluyor. %80 falan diyebiliriz...
     
    Ömer Gündoğdu ve Semih_ÇELİK bunu beğendi.